[LCWO LOGO]  

Login

User name:
Password:


Language
Български Português brasileiro
Bosanski Català
繁體中文 Česky
Dansk Deutsch
English Español
Suomi Français
Ελληνικά Hrvatski
Magyar Italiano
日本語 한국어
Bahasa Melayu Nederlands
Norsk Polski
Português Română
Русский සිංහල
Slovenščina Srpski
Svenska ภาษาไทย
Türkçe Українська
简体中文
Who is online? (30)


Discussion forum for user group: RIO DX GROUP

Thread: Dúvida sobre PPM

Back to the Forum

AuthorText


Posted: 2014-10-14 05:53
Olá senhores !

Li que o teste para classe B e A utilizam como velocidade de transmissão 10 ppm. Fiquei na dúvida como configurar os áudios por aqui no site.

Por padrão o meu está palavra em 20 e efetivo em 10 ... devo colocar ambos em 10 ou ja está correto o padrão ?

Obrigado !


Posted: 2014-10-16 05:17
Antigamente, era 5 PPM para a classe B e, depois, 10 PPM para a classe A.

Atualmente, nivelaram por baixo. São 5 PPM para a classe B. Para subir para a classe A, não tem mais telegrafia e sim provas de eletricidade...

Uma B. Não queira aprender CW abaixo de 10 PPM porque os caracteres ficam muito lento e perdem sua sonoridade. Treine 10 para 10. Depois 6 para 6 para efeito de prova (vc vai ver que fica muito lento).

Terminada essa B. de prova (que acabou com a sonoridade do CW), volte a praticar 10 para 10, 20 para 10, etc.


Posted: 2014-10-16 06:02



Posted: 2014-10-16 06:03



Posted: 2014-10-16 06:03




Posted: 2014-10-16 06:03



Posted: 2014-10-16 06:03



Posted: 2014-10-16 06:03



Posted: 2014-10-16 06:09
Vixe, meu pc deu pau, enviou várias x


Posted: 2014-10-19 21:27
Obrigado Chico !

73 !

Back to the Forum

You must be logged in to post a message.