[LCWO LOGO]  

Login

User name:
Password:


Language
Български Português brasileiro
Bosanski Català
繁體中文 Česky
Dansk Deutsch
English Español
Suomi Français
Ελληνικά Hrvatski
Magyar Italiano
日本語 Bahasa Melayu
Nederlands Norsk
Polski Português
Română Русский
සිංහල Slovenščina
Srpski Svenska
ภาษาไทย Türkçe
Українська 简体中文

Who is online? (15)


LCWO Discussion Forum [Atom LCWO Forum Feed]

This is a simple discussion forum for LCWO users. Feel free to use it for any kind of discussion related to this website.

Thread: TX training

Back to the Forum

AuthorText


Posted: 2014-07-27 10:36
Hello! congratulations to this excellent website. it helped me a lot learning morsecode.
It seems that "=" can´t be decoded. I´ve got a suggestion for tx training: maybe you can provide some text to be sent in the tx training section and later on compare it to the text that is sent. You could also provide some statistics.


Posted: 2014-07-27 12:53
Hallo Christian,

schau auch mal hier:

http://lcwo.net/forum/1045/Morse-Code-Chatroom



Posted: 2014-08-19 08:46
Hallo, Test user - das ist keine richtige Antwort auf meine Frage. Ich glaube, dass das "=" nicht decodiert wird. Alle anderen Zeichen werden erkannt, also denke ich, dass es nicht an meiner Gebeweise liegt.


Posted: 2014-08-19 09:58
I tried the "=" sign also, but it is not decoded in TX-training.


Posted: 2014-08-19 18:51
ok, thanks - that´s an answer

Back to the Forum

You must be logged in to post a message.

$Id: forum.php 62 2015-01-12 17:34:44Z fabian $